<!DOCTYPE html>
	<html lang="en">
 <head>
		<meta charset="UTF-8">
		<link href="css/style.css?v=1.2.4" rel="stylesheet">
		<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800" rel="stylesheet">
		<script  src="https://code.jquery.com/jquery-3.1.0.min.js" integrity="sha256-cCueBR6CsyA4/9szpPfrX3s49M9vUU5BgtiJj06wt/s=" crossorigin="anonymous"></script>
		<script  src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script  src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script  src="https://cdnjs.cloudflare.com/ajax/libs/json2/20160511/json2.js"> </script>
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
		<meta name="viewport" content="initial-scale=1,user-scalable=no,maximum-scale=1,width=device-width,height=device-height">
		<meta name="description" content="Feetz is changing the way shoes are made forever across the footwear industry.Mass Manufacturing is yesterday's news.On-Demand Mass Customization is the future">
		<meta name="google-site-verification" content="DqML1ln_0zr8caZw895JUuI3hRbBZFeHohboArGkaXo" />
		<meta name="keywords" content="Feetz, Shoes, Shoewear, 3D, 3D Printed">
	<!--	<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>-->
	<title>Feetz Shoes</title>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-62241303-1', 'auto');
	  ga('send', 'pageview');
	</script>
		
<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '818479261630507'); // Insert your pixel ID here.
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=818479261630507&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

	<script>
	//SET GA to send null hit tasks
	  ga('set', 'sendHitTask', null);
	</script>
		
	</head>

<body>
<div id="wrapper">

<div id="bootstrap-nav">
 <nav>

 <div class="navbar-header">
  
  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#nav-main">
     <span class="icon-bar"></span>
     <span class="icon-bar"></span>
     <span class="icon-bar"></span>
  </button>
  
  <a class="navbar-brand" href="index"><img src="img/feetz_logo.svg" alt="feetz logo"></a>

 </div> <!-- navbar-header -->

 <div id="nav-main" class="collapse navbar-collapse" >
 <ul class="nav navbar-nav">

 <li class=" active"><a href="index">HOME</a></li>
  <li class=""><a href="men">MEN</a></li>
  <li class=""><a href="woman">WOMEN</a></li>
  <li class=""><a href="howItWorks">HOW IT WORKS</a></li>
  <li class=""><a href="story">OUR STORY</a></li>
  <li class=""><a href="contact">CONTACT</a></li>
  <li class=""><a href="portfolio">PORTFOLIO</a></li>
  </ul>
 <script>
$(document).ready(function () {
  $(".navbar-toggle").on("click", function () {
        $(this).toggleClass("active");
  });
});
</script>
 <div id="social-networking">
 <a href="http://www.facebook.com/feetzshoes" target="_blank"><span class="fa fa-facebook"></span></a>
 <a href="https://twitter.com/feetzshoes" target="_blank"><span class="fa fa-twitter"></span></a>
 <a href="https://www.pinterest.com/feetz3Dshoes/" target="_blank"><span class="fa fa-pinterest-square"></span></a>
 <a href="https://www.instagram.com/feetzshoes/" target="_blank"><span class="fa fa-instagram"></span></a>
 </div> <!-- social-networking -->
 </div> <!-- nav-main -->
 </nav>
 <div id='message-alert-box' class='alert' role='alert'>
  Now open for international Orders to over 30 countries. Details <a href='faq'>here</a>.
  <span class='glyphicon glyphicon-remove-circle'></span>
</div><script>
    $('#message-alert-box span').click(function(){
        $(this).closest('div').remove();
    });
</script>
</div> <!--bootstrap-nav -->

<div id="main-content" class="" style="">
<script src="js/jquery.mobile.custom.min.js"></script>
<script src="js/carousel.min.js"></script>
<script src="js/cookie.js?v=1.2.4"></script>
<script src="js/miscFunctions.js?v=1.2.4"></script>
<script type="text/javascript">
	$('document').ready(function(){
		checkSignUp();
	});
</script>
<!-- MICRODATA FOR SEO -->
<div itemscope itemtype="http://schema.org/MobileApplication">
  <meta itemprop="url" content="https://play.google.com/store/apps/details?id=com.feetz">
  <meta itemprop="name" content="Feetz">
  <meta  itemprop="fileSize" content="1.9M">
  <meta itemprop="operatingSystem" content="Android 4.4 and up">
  <meta itemprop="applicationCategory" content="Business">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
      <meta itemprop="ratingValue" content="4.0">
      <meta itemprop="ratingCount" content="1"> 
    </div>
  <div itemprop="offers" itemscope itemtype="http://schema.org/Offer"><meta itemprop="priceCurrency" content="USD"><meta content="0" itemprop="price"></div>
</div>
<!-- END MICRODATA -->

<!--DESKTOP ZERO WASTE VIDEO-->
<div id="jumbo-video" class="alignCenterParent zero-waste-video">
		 <video id="control-video"  webkit-playsinline playsinline autoplay loop muted>
		 			<source src="./video/zeroWaste.webm" type="video/webm"> 
					<span class="glyphicon glyphicon-warning-sign"></span>Welcome To Feetz! We built amazing new technology from 3D printers to make shoes in hours, designed software to custom fit our shoe designs to your feet, and we are using materials that are good for you and the planet.
		 </video>
    <div class="header-button-cont alignCenterContainer">
        <a href="howItWorks" class="sliderButton hvr-grow-shadow">LEARN MORE</a>
    </div>

</div>
<!-- VIDEO MOBILE-->
<div id="jumbo-video" class="alignCenterParent zero-waste-video-mobile">
		 <video id="myVideo"  webkit-playsinline playsinline autoplay loop muted>
		 			<source src="./video/Website_resize-cr.webm" type="video/webm"> <!--This could be solved with more video formats...-->
		 </video>
        <div class="header-button-cont alignCenterContainer">
        <a href="howItWorks" class="sliderButtonMob hvr-grow-shadow">LEARN MORE</a>
    </div>

</div>

<img src="img/shadow1.png" alt="Feetz Slider Shoes Shadow" class="imageShadow" />
<div class="home-header alignCenterParent">
<!--  SCROLL DOWN FEATURE BETA	-->
<!--   <div class="alignCenterContainer scrolling-arrow-container">
    <span class="glyphicon glyphicon-menu-down  scrolling-arrow animated bounce"></span>       
   </div>-->
    
    <div class="home-header-cont alignCenterContainer">
		<img alt="3D printed shoes" src="img/3dprintedlogo.png">
		<h4>Custom-fit. Sustainably Crafted.</h4>
		<a href="howItWorks" class="btn siteButtonOrange hvr-grow-shadow home-header-btn">LEARN MORE</a>
	</div>
    <img class="img-feetz-3d" alt="home page header feetz" src="img/feetz-home-header.jpg">
</div>
<div class="home-headerMob alignCenterParent">
<!--  SCROLL DOWN FEATURE BETA  -->
<!--   <div class="alignCenterContainer scrolling-arrow-container">
    <span class="glyphicon glyphicon-menu-down  scrolling-arrow animated bounce"></span>       
   </div>-->
    
    <div class="home-header-cont alignCenterContainer">
        <img alt="3D printed shoes" src="img/3dprintedlogo.png">
        <h4>Custom-fit. Sustainably Crafted.</h4>
        <a href="howItWorks" class="btn siteButtonOrange hvr-grow-shadow home-header-btn">LEARN MORE</a>
    </div>
    <img class="img-feetz-3d" alt="home page header feetz" src="img/feetz-home-header-mob.jpg">
</div>
<div class="how-it-works-content deskOnly">
    <h2>HOW IT WORKS</h2>
    <div class="howItWorksRow">
        <div class="howItWorksCol">
            <img alt="Feature 1" src="img/phoneCaptures.png" />
            <span class="feature-title">Download our app</span><br/>
            <div class="reduce-space">
                <span>Take 3 pics of each foot to get your 3D foot model & SizeMe&trade; ID</span>
            </div>
        </div>
        <div class="howItWorksCol">
            <img alt="Feature 1" src="img/shoeFeatures.png" />
            <span class="feature-title">Choose your shoe</span><br/>
            <div class="reduce-space">
                <span>Select a style or design your own, then tell us how you like them to fit</span>
            </div>
        </div>
        
        <div class="howItWorksCol">
            <img alt="Feature 1" src="img/digitalCobblers.png" />
            <div class="clear3"></div>
            <span class="feature-title">We do the rest</span><br/>
            <div class="reduce-space">
                <span>Our robots custom size & 3D print your Feetz, then our humans assemble them</span>
            </div>
        </div>
    </div>
</div>

<!--ENDS ZERO WASTE VIDEO-->

 
 
<div id="downloadContainer">
    <div class="downloadTitleMob">
        <h2>THE MOST ADVANCED FIT IN THE WORLD</h2>
        <hr class="default-hr">
        <h4>The SizeMe&trade; System - 22 Dimensions of Fit</h4>
    </div>
    <div class="clear4"></div>
    <div class="clear4"></div>
    <div class="advanced-size-content-mob">
        <div class="advanced-size-buttons-cont">
            <p>Take 3 pics of each foot to get your 3D foot model & SizeMe&#8482;</p>
            <div class="clear4"></div>
            <a href="https://itunes.apple.com/us/app/feetz-app/id1019156260" target="_blank"><img class="img-ap" src="img/as.svg" alt="appstore ios application"></a>
            <a href="https://play.google.com/store/apps/details?id=com.feetz" target="_blank"><img class="img-gp" src="img/gp.svg" alt="google play android application"></a>
        </div>
        <a href="http://app.feetz.com/" target="_blank" class="btn siteButtonBlue hvr-grow-shadow">LEARN MORE</a>
    </div>
    <div class="downloadImgMob">
        <img src="img/mobileApp.png" alt="Mobile app">
    </div>
</div>

<div id="downloadContainerSmall">
    <div class="downloadTitleMob">
        <h2>THE MOST ADVANCED FIT IN THE WORLD</h2>
        <hr class="default-hr">
        <h4>The SizeMe&trade; System - 22 Dimensions of Fit</h4>
    </div>
    <div class="clear4"></div>
    <div class="clear4"></div>
     <div class="downloadImgMobSmall">
        <img src="img/mobileApp.png" alt="Mobile App">
    </div>
    <div class="advanced-size-content-mobSmall">
        <div class="advanced-size-buttons-cont">
            <p>Take 3 pics of each foot to get your 3D foot model & SizeMe&#8482;</p>
            <a href="https://itunes.apple.com/us/app/feetz-app/id1019156260" target="_blank"><img class="img-ap" src="img/as.svg" alt="appstore ios application"></a>
            <a href="https://play.google.com/store/apps/details?id=com.feetz" target="_blank"><img class="img-gp" src="img/gp.svg" alt="google play android application"></a>
        </div>
        <a href="http://app.feetz.com/" target="_blank" class="btn siteButtonBlue hvr-grow-shadow">LEARN MORE</a>
    </div>
</div>

<!--ADVANCED SIZE VIDEO-->
<div class="size-video-container">
    <div class="advanced-size-content">
        <h2>The Most Advanced <br>Fit In The World</h2>
        <hr class="default-hr">
        <span>The SizeMe&trade; System - 22 Dimensions of Fit</span>
        <div class="advanced-size-buttons-cont">
            <a href="https://itunes.apple.com/us/app/feetz-app/id1019156260" target="_blank"><img src="img/as.svg" alt="appstore ios application"></a>
            <a href="https://play.google.com/store/apps/details?id=com.feetz" target="_blank"><img src="img/gp.svg" alt="google play android application"></a>
        </div>
        <a href="http://app.feetz.com/" target="_blank" class="btn siteButtonBlue hvr-grow-shadow">LEARN MORE</a>
    </div>
    
    <div class="advanced-size-video-cont">
        
    
    <div id="jumbo-video" >
    		 <video id="control-video" webkit-playsinline playsinline autoplay loop muted>
		 			<source src="./video/feetz-foot-photos.webm" type="video/webm"> <!--This could be solved with more video formats...-->
					<span class="glyphicon glyphicon-warning-sign"></span>Welcome To Feetz! We built amazing new technology from 3D printers to make shoes in hours, designed software to custom fit our shoe designs to your feet, and we are using materials that are good for you and the planet.
		 </video>
        </div>
    </div>
</div>
<!--ENDS ADVANCED SIZE VIDEO-->

<div class="shop-cont-home-desk">
	<div class="shop-men-home-desk">
		<a href="men">
		<h2>SHOP MEN</h2>
		</a>
        <a href="men">
			<img alt="shop men 3D printed shoes" src="img/manCustomizerOpt.jpg">
		</a>
	</div>
	
	<div class="shop-woman-home-desk">
		<a href="woman">
        <h2>SHOP WOMEN</h2>
		</a>
        <a href="woman">
			<img alt="shop men 3D printed shoes" src="img/womanHomeShop.jpg">
		</a>
	</div>
	
</div>
<div class="shop-cont-home-mob">
	<div class="shop-men-home-desk">
		<a href="men">
		<h2>SHOP MEN</h2>
		</a>
        <a href="men">
			<img alt="shop men 3D printed shoes" src="img/manFirst.jpg">
		</a>
	</div>
	
	<div class="shop-woman-home-desk">
		<a href="woman">
        <h2>SHOP WOMEN</h2>
		</a>
        <a href="woman">
			<img alt="shop men 3D printed shoes" src="img/womanSecond.jpg">
		</a>
	</div>
	
</div>
<div class="people-says-container">
    <div class="people-says-header">
        <h2>What People Are Saying</h2>
        <hr class="default-hr">
        <div class="social-media-icons">
            <a href="https://www.facebook.com/feetzshoes" target="_blank"><span class="fa fa-facebook"></span></a>
            <a href="https://twitter.com/feetzshoes" target="_blank"><span class="fa fa-twitter"></span></a>
            <a href="https://www.pinterest.com/feetz3Dshoes/" target="_blank"><span class="fa fa-pinterest-square"></span></a>
            <a href="https://www.instagram.com/feetzshoes/" target="_blank"><span class="fa fa-instagram"></span></a>
            <h4>@feetzshoes</h4>
        </div>
    </div>
    
    <div class="social-gallery">
    <div class="gallery-row">
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BMxmHVJhK0H/?tagged=feetz&hl=en" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people1.jpg" />
        </div>
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BQT7i-ZA3Ga/?taken-by=stupiddope&hl=en" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people2.jpg" />
        </div>
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BMhiXemAh6x/?tagged=feetz&hl=en" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people3.jpg" />
        </div>
    </div>
    
    <div class="gallery-row">
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BKqo8lZDEKo/?tagged=feetz&hl=en" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people4.jpg" />
        </div>
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BMK18YUDAyt/?tagged=feetz&hl=en" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people5.jpg" />
        </div>
        <div class="gallery-col">
            <a href="https://www.instagram.com/p/BLRjwgPjNjf/?tagged=feetz" target="_blank">
                <span class="full-div-link"></span>
            </a>
            <img alt="gallery slides" src="img/people6.jpg" />
        </div>
    </div>
</div>
    
</div>
<img src="img/shadow1.png" alt="Feetz Slider Shoes Shadow" class="imageShadow" />


<!--FEATURED SECTION-->
<div id="main-featured">
		<h4>As Seen In </h4>
		<div class="feature-style featuredBy"><a href="https://www.nytimes.com/2016/09/15/business/smallbusiness/your-next-pair-of-shoes-could-come-from-a-3-d-printer.html?_r=0" target="_blank"><img alt="The New York Times" width="120" src="img/logo/nyt.png"></a></div>
		<div class="feature-style featuredBy"><a href="http://www.cnn.com/2017/03/07/us/teen-size-28-feet-trnd/index.html" target="_blank"><img alt="CNN" width="120" src="img/logo/cnn.png"></a></div>
<!--		<div class="feature-style featuredBy"><a href="http://www.cnbc.com/2014/02/14/why-shop-for-shoes-when-you-can-3-d-print-them.html"><img alt="CNBC" width="120" src="img/logo/logo-cnbc.png"></a></div>-->
<!--		<div class="feature-style featuredBy"><a href="http://blogs.wsj.com/venturecapital/2015/03/12/digital-cobbler-feetz-walks-off-with-1-3-million-for-3-d-printed-shoes/"><img alt="Wall Street Journal" width="120" src="img/logo/logo-wsj.png"></a></div>-->
		<div class="feature-style featuredBy"><a href="http://www.telegraph.co.uk/finance/newsbysector/retailandconsumer/12041816/Feetz-to-bring-bespoke-3D-printed-shoes-to-market-in-2016.html" target="_blank"><img alt="Telegraph" width="120" src="img/logo/telegraph.png"></a></div>
		<div class="feature-style featuredBy"><a href="http://www.usatoday.com/story/tech/2016/04/30/talkingtech-road---georgia-s-carolina/83711596/" target="_blank"><img alt="USA Today"  width="120" src="img/logo/usatoday.png"></a></div>
		<div class="feature-style featuredBy"><a href="https://www.fastcompany.com/3051640/tech-forecast/this-3-d-cobbler-is-making-bespoke-footwear-mainstream/1" target="_blank"><img alt="Fast Company" width="120" src="img/logo/fc.png"></a></div>
<!--		<div class="feature-style featuredBy"><a href="https://www.wired.com/insights/2014/09/3d-printed-shoes/"><img alt="WIRED" width="120" src="img/logo/logo-wired.png"></a></div>-->
</div>
<div id="signUpForm" class="sign-up-background">
    <div class="sign-up-modal">
	<span class="glyphicon glyphicon-remove-circle" onclick="closeSignUp();"></span>
    <h1>IN THE LOOP...</h1>
	<p>STAY UP TO DATE WITH OUR SPECIAL OFFERS</p>
	<p>AND ALL THAT'S GOING ON WITH FEETZ!</p>
		<form action="//feetz.us6.list-manage.com/subscribe/post?u=fb9336598071dbd93d4cf2c6d&amp;id=09460b30d3" method="post" id="footer-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <input value="" name="EMAIL" class="email" id="joinus-input" placeholder="Enter Email Address" required="" type="email"> <br/><br/>
            <input value="SUBSCRIBE" name="subscribe" id="joinus-button" class="button" type="submit">
        </form>
	</div>
</div>

  </div><!-- main-content -->
	<div id="main-footer" >
		
		<div class="row">
			
				<div class="col-sm-2" id="footer-menu">
					<div style="display:inline-block;width:50%; margin-right: 45px;">
				        <div style="display:inline-block;width:150px;height:25px;"><a href="giftcard">GIFTCARDS</a></div>
						<!--<div style="display:inline-block;width:150px;height:25px;"><a href="coming-soon">COMING SOON</a></div>-->
						<div style="display:inline-block;width:150px;height:25px;"><a href="howItWorks">HOW IT WORKS</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="http://app.feetz.com" target="_blank">FEETZ APP</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="portfolio">PORTFOLIO</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="https://feetz.com/blog" target="_blank">BLOG</a></div>
						
					</div>
					<div style="display:inline-block;width:50%;">
						<div style="display:inline-block;width:150px;height:25px;"><a href="story">ABOUT US</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="careers">JOBS</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="press">PRESS</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="contact">CONTACT US</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="faq">FAQs</a></div>
						<div style="display:inline-block;width:150px;height:25px;"><a href="privacy">PRIVACY</a></div>
					</div>
				</div>
				
				<div class="col-sm-5" id="social-set">
					
					<div id="social-footer">
						<a href="https://www.facebook.com/feetzshoes" target="_blank"><span class="fa fa-facebook"></span></a>
						<a href="https://twitter.com/feetzshoes" target="_blank"><span class="fa fa-twitter"></span></a>
						<a href="https://www.pinterest.com/feetz3Dshoes/" target="_blank"><span class="fa fa-pinterest-square"></span></a>
						<a href="https://www.instagram.com/feetzshoes/" target="_blank"><span class="fa fa-instagram"></span></a>
						<br><br>
						@feetzshoes<br>
					</div>
				</div>
				
				<div class="col-sm-5" id="trend-setter">
					<span id="footer-large">Get on the <span id="footer-color">TREND SETTER</span> list</span><br>
					<span>Enter your email address to subscribe to our newsletter!</span>
					<br><br>
					<form action="//feetz.us6.list-manage.com/subscribe/post?u=fb9336598071dbd93d4cf2c6d&amp;id=09460b30d3" method="post" id="footer-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
                    <input value="" name="EMAIL" class="email" id="joinus-input" placeholder="Enter Email Address" required="" type="email">
                    <input value="Join Us" name="subscribe" id="joinus-button-footer" class="button" type="submit">
                    </form>
					<!--<input type="text" id="joinus-input"><button id="joinus-button">Join Us</button>-->
				</div>
			</div>
		
				
	</div> <!-- main-footer -->
</div><!-- wrapper -->


<!-- begin olark code -->
<script data-cfasync="false" type='text/javascript'>/*<![CDATA[*/window.olark||(function(c){var f=window,d=document,l=f.location.protocol=="https:"?"https:":"http:",z=c.name,r="load";var nt=function(){
f[z]=function(){
(a.s=a.s||[]).push(arguments)};var a=f[z]._={
},q=c.methods.length;while(q--){(function(n){f[z][n]=function(){
f[z]("call",n,arguments)}})(c.methods[q])}a.l=c.loader;a.i=nt;a.p={
0:+new Date};a.P=function(u){
a.p[u]=new Date-a.p[0]};function s(){
a.P(r);f[z](r)}f.addEventListener?f.addEventListener(r,s,false):f.attachEvent("on"+r,s);var ld=function(){function p(hd){
hd="head";return["<",hd,"></",hd,"><",i,' onl' + 'oad="var d=',g,";d.getElementsByTagName('head')[0].",j,"(d.",h,"('script')).",k,"='",l,"//",a.l,"'",'"',"></",i,">"].join("")}var i="body",m=d[i];if(!m){
return setTimeout(ld,100)}a.P(1);var j="appendChild",h="createElement",k="src",n=d[h]("div"),v=n[j](d[h](z)),b=d[h]("iframe"),g="document",e="domain",o;n.style.display="none";m.insertBefore(n,m.firstChild).id=z;b.frameBorder="0";b.id=z+"-loader";if(/MSIE[ ]+6/.test(navigator.userAgent)){
b.src="javascript:false"}b.allowTransparency="true";v[j](b);try{
b.contentWindow[g].open()}catch(w){
c[e]=d[e];o="javascript:var d="+g+".open();d.domain='"+d.domain+"';";b[k]=o+"void(0);"}try{
var t=b.contentWindow[g];t.write(p());t.close()}catch(x){
b[k]=o+'d.write("'+p().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};ld()};nt()})({
loader: "static.olark.com/jsclient/loader0.js",name:"olark",methods:["configure","extend","declare","identify"]});
/* custom configuration goes here (www.olark.com/documentation) */
olark.identify('3803-654-10-9868');
/*]]>*/</script><noscript><a href="https://www.olark.com/site/3803-654-10-9868/contact" title="Contact us" target="_blank">Questions? Feedback?</a> powered by <a href="http://www.olark.com?welcome" title="Olark live chat software">Olark live chat software</a></noscript>

<!-- end olark code -->
<!--Analytics master file-->
<script src="js/analytics_master.js?v=1.2.4"></script>
</body><!--Comment-->
</html><!--End-->

